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Microsoft Word: Tips 
to Save You Time and 
Stay Better Organized 
 
Microsoft Word 2016 is a new, modern version of the classic desktop application, built for maximum 
productivity. Quickly produce professional documents using the rich authoring features. Share, present, and 
work together on projects with built-in team collaboration tools. Access your documents in the cloud whenever 
and wherever you need them. Your Word, always good, is now better than ever.   
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What’s New in Word 2016  
#1 Do things quickly with Tell Me  
You'll notice a text box on the ribbon in Word 2016 that says Tell me what you want to do. This is a text field 
where you can enter words and phrases about what you want to do next, and quickly get to features you want 
to use or actions you want to perform.  
 
You can also use Tell Me to find help about what you're looking for, or to use Smart Lookup to research or 
define the term you entered. 
 
Using Tell Me to make tasks easier (screen shot # 1):  

• At the top of the Home ribbon, click the Tell me what you want to do dialog box, and simply start typing 
what you’re looking for, then select the result that applies to your task.  

•  Every keystroke refines the results, so that you can just choose a command (or more options) that 
you’re looking.  

Using Tell Me to insert a picture (screen shot # 2):  
• For example, type “insert picture” in the box, and Tell Me will present several commands and options for 

inserting a picture into your document. Now, simply choose your command or option.  

 
*New feature in Office 2016. Available in Word, PowerPoint, Excel, Outlook, Project, Visio, and Access.  
 

#2 Insights into what you're working on, with Smart Lookup  
Fact-check or explore terms in your documents with Bing-powered Smart Lookup. Simply highlight terms in your 
document and use this feature to bring in search results from the web right into your reading or authoring 

Screen Shot # 1 

Screen Shot # 2 
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environment.  

 
The Insights pane, powered by Bing, offers more than just definitions. 
When you select a word or phrase, right-click it, and choose Smart 
Lookup (screen shot # 3), the insights pane will open with definitions, 
Wiki articles, and top related searches from the web (screen shot # 4).  
 
Note: If you are on a touch device, double-tap the word to select it and 
then tap Smart Lookup.  
 
You can also get to Smart Lookup any time by going to Review > Smart 
Lookup and entering a query there. Or, just click the Tell me what you 
want to do dialog box, and just start typing what you’re looking for, then 
just select Smart Lookup from the drop-down list. 

 
 
 
 
 
 
 
 
 
 
 
*New feature in Office 2016. Available in Word, PowerPoint, Excel, and Outlook.  
 

#3 Write complex math equations with Ink Equation  
Including math equations has gotten much easier. If you have a touch device, you can use your finger or a touch 
stylus to write math equations by hand, and Word will convert it to text. (If you don't have a touch device, you 
can use a mouse to write, too). You can also erase and select and correct what you've written as you go.  
 
Here’s what you do:  
 

• Go to Insert > Equation > Ink Equation, any time you want to include a complex math equation in your 

c 

Screen Shot # 3 

Screen Shot # 4 
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document (screen shot # 5, screen shot # 6).  

*New feature in Office 2016.  
 

#4 Simpler document Sharing and Collaborating  
In Word 2016 for Windows, it's easier than ever to share your documents. When you share your files by using 
OneDrive or SharePoint Online for Office 365, you can invite people to the document directly from within Word, 
or send a PDF or Word file as an email attachment.  
 
Share your document via OneDrive or SharePoint:  

• Open your Word document, and choose the Share tab on the 
right side of the menu bar (screen shot # 7).  

 
 
 
 
 

Screen Shot # 6 

Screen Shot # 6 

Screen Shot # 7 
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• If you haven't saved your document to OneDrive or SharePoint 
Online for Office 365, you'll be prompted to do so now (screen 
shot # 8).  

o  Choose Save to Cloud, enter a file name, and choose 
a location to save your document.  

 
 
 
 
 

• Once your document is saved to a shared location, you can 
invite others to work on it. In the Invite people box, enter the 
email address of the person you'd like to share to. If you 
already have the person's contact info stored, you can just 
enter their name (screen shot # 9).  

o To share with more than one person, use semicolons 
to separate the names or email addresses.  

 
 
 
 
 
 
Note: You can also send your document as an attachment—as a copy or as a PDF— to an email message.  
 
Tip: Collaborate on Word documents with real-time co-authoring -- When you and your colleagues want to 
collaborate on a document, use real-time co-authoring to see everyone’s changes as they happen...  

• You can still share your Word document with others and work together in real time using OneDrive or 
SharePoint.  

• Now when you open your shared document, at a glance you can see who is working within the document 
and where.  

• You can chat with collaborators in real time by using Skype for Business, and can view document activity, 
all from the top-right corner on the ribbon (not shown here).  

• To learn how to collaborate in Word 2016, in the Tell Me box, type “collaborate”, then choose Get Help on 
“collaborate”.  

 
*New feature in Office 2016.  
 
 
 
 
 
  

Screen Shot # 8 

Screen Shot # 9 
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Tips & Shortcuts in Word 2016  
#5 Get started quickly with the Start screen  
The Start screen provides quick access to most recently used documents, or open other documents from local or 
cloud storage. You will also have instant access to various Word templates, or search online for other templates, 
that can help you start a new project quickly.  
 
Navigating the Start screen:  

• The Start screen provides quick access to most recently used documents, or open other documents from 
local or cloud storage (screen shot # 10 -- upper & lower left column).  

• You will also have instant access to various Word templates, or search online for other templates, that 
can help you start a new project quickly--all templates not show here (screen shot # 10 -- upper & lower 
right column).  

• You can even sign-in to, or switch accounts from here--picture placeholder is shown, but sign-in is not 
shown here (screen shot # 10 -- upper right corner). 

 
Templates do most of the set-up and design work for you, so you can focus on your data. Word 2016 includes 
nearly 30 templates, for budgets, calendars, forms, and reports, and more, plus many more available online.  
 
Note: The Start screen showing recent files and templates is enabled by default. To disable the Start screen in 
settings, go to “File tab (Backstage) > Options > General tab”, and un-check the option at the bottom of the 
pop-up box for “Show the Start screen when this application starts).  
 
*Feature available since Office 2013.  
 
 
 

Screen Shot # 10 
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#6 Word Ribbon and Contextual Tabs  
The Word Ribbon makes finding things faster and easier, by grouping controls together by functionality on 
contextual tabs that appear only when you need them, which eliminates the need for multiple rows of toolbars.  
 
Ribbon tabs that are available in Word 2016 are: Home, Insert, Design, Layout, References, Mailings, Review, 
and View (screen shot # 11).  

 
You can make contextual ribbon commands available by selecting relevant objects in your document. For 
example, clicking within a table displays the Table Tools tab, which offers additional options for the Design and 
Layout of your tables (screen shot #12).  

 
Here’s what you do:   
 
To minimize the ribbon, to gain back some screen space:  

• To quickly go back and forth between un-collapsed and collapsed, simply double-click (instead of 
single-click) a tab on the ribbon. 

• Or, collapse the ribbon by right-clicking a tab and clicking Collapse the Ribbon. 
 

Use the keyboard to work with the ribbon:  
• Press and release the ALT key. 
• You see the little boxes called Key Tips over each command available in the current view. 

 
Customize the ribbon in Office:  

• You can personalize your ribbon to arrange tabs and commands in the order you want them, hide or 
unhide your ribbon, and hide those commands you use less often. 

• You can add custom tabs or rename and change the order of the default tabs that are built in to Office. 
 
Notes:  

Screen Shot # 11 

Screen Shot # 12 
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• For more details on how to manage or customize the ribbon, please see the Word Help (commonly the 
<F1> key on desktop keyboards), or use the Tell Me box.  

• To reduce/increase the size of your ribbon, or the size of the text or the icons on the ribbon is by 
changing your display resolution, which would change the size of everything on your page.  

• Your ribbon customizations only apply to the Office program you're working in at the time (not other 
Office applications, such as Excel or Outlook).  

  
*Feature available since Office 2007.  
 

#7 Quick Access Toolbar  
The Quick Access Toolbar is a customizable toolbar that contains a set of commands that are independent of the 
tab on the ribbon that is currently displayed. You can move the Quick Access Toolbar from one of the two 
possible locations, and you can add buttons that represent commands to the Quick Access Toolbar.  
 
Here’s what you do:   
 
Add a command to the Quick Access Toolbar that isn’t on the ribbon:  

• At the top of your screen in Word, click the Customize the Quick Access Toolbar (screen shot # 13 -- 
drop-down button), then click More Commands, 

• In the pop-up box, under Choose commands from drop-down list, click Commands Not in the Ribbon 
(screen shot # 13 -- top of pop-up box), 

• Click a command in the list, and then click Add (screen shot # 13 -- center of pop-up box),  
• Then move to arrange with the up/down button (screen shot # 13 -- right-side of pop-up box).  

Screen Shot # 13 
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Move the Quick Access Toolbar:  

• The Quick Access Toolbar can be located in one of two places (screen shot # 13 – bottom-left of pop-up 
box): 

o Upper-left corner.  
o Below the ribbon. 

 
Reset the Quick Access Toolbar to the default settings:  

• Right-click the Quick Access Toolbar, and then click Customize the Quick Access Toolbar on the shortcut 
menu. 

• In the Customize the Quick Access Toolbar window, click Reset Defaults, and then click Reset only Quick 
Access Toolbar (screen shot # 13 – bottom-right of pop-up box). 

 
Notes:  

• You cannot increase the size of the buttons representing the commands by an option in Microsoft 
Office. The only way to increase the size of the buttons is to lower the screen resolution you use. 

• You cannot display the Quick Access Toolbar on multiple lines. 
• Only commands can be added to the Quick Access Toolbar. The contents of most lists, such as indent 

and spacing values and individual styles, which also appear on the ribbon, cannot be added to the Quick 
Access Toolbar. However, you can customize the ribbon to personalize the ribbon the way that you want 
it. For example, you can create custom tabs and custom groups to contain your frequently used 
commands.  

 
*Feature available since Office 2007.  
 

#8 Beyond the ribbon with Backstage view  
The Backstage view is where you manage your documents and related data about them — create, save, and 
send documents, inspect documents for hidden metadata or personal information, set options such as turning 
on or off AutoComplete suggestions, and more.  
 
The Ribbon contains the set of commands for working in a document, while the Microsoft Office Backstage view 
is the set of commands you use to do things to a document.  
 
Note: The File tab replaces the Microsoft Office Button Office button image and the File menu used in earlier 
releases of Microsoft Office.  
 
Here’s what you do:   
 
Screen Shot # 14 – Ribbon (top):  

• Open a document, click the File tab to see the Backstage view.  
Screen Shot # 14 – Backstage view (bottom):  

• The first tab you will see (left column) is the Info tab, which displays different commands, properties, and 
metadata depending on the state of the document and where it is stored. Commands on the Info tab 
can include Check-In, Check-Out, and Permissions.  

• You will also find tabs that display different commands, properties, etc. for New, Open, Save, Save As, 
Print, Share, Export, Close, Account, Options, and Feedback.  

• And in the latest versions of Office, there’s a new Backstage view tab called Account, which offers 
options for connecting to your Office 365 account and multiple online document storage accounts (e.g. 
OneDrive, SharePoint).  
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Tip: To quickly return to your document from the Backstage view, click the Home tab, or press ESC on your 
keyboard. 
 
*Feature available since Office 2010.  
 

#9 Find recently used files  
Whether you only work with files stored on your PC’s local hard drive or you roam across various cloud services, 
quickly get to your recently used documents and any files that you may have pinned to your list.  
 
Here’s what you do:  
 

• The Open tab on the File (Backstage view) menu shows a list of files you’ve recently opened, and it 
includes links to places where you commonly store files.  

 
 
 
 
 
 
 
 
 
 

Screen Shot # 14 
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Tip: When you save a file (Save As tab, on Backstage view), you’ll quickly see places available for the Account 
you're signed in to. This way, your Office files are at your fingertips wherever you go, no matter where they're 
stored.  
 
*Feature available since Office 2010.  
 

#10 Print just what you need with Word  
You can print Microsoft Word documents one at a time, or several at one time. You can also print only the 
currently viewed page, or multiple copies of single page, with just the information you need.  
 
Here’s what you do:  
 
To Preview and Print your document:  

1. On the File menu (Backstage view), click Print. Or press Ctrl-P 
on your keyboard (screen shot # 16).  

2. Choose the number of copies, and any other options you 
want, and click the Print button. 

3. To preview each page, click the forward and backward 
arrows at the bottom of the page (screen shot # 17). 

• If the text is too small to read, use the zoom slider at 
the bottom of the page to enlarge it (screen shot # 
18). 

 
 
 
 
 
 
 
 
 

Screen Shot # 15 

Screen Shot # 16 
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Tips:  

• Things to know before you print:  
o Before you print a large or complex document, you 

can quickly fine-tune the document clicking Page 
Setup (below Print Settings). You can see and edit 
elements such as margins, page orientation and 
headers and footers.  

 
Note:  For troubleshooting help with your printer, refer to the 
printer’s owner manual or go to the printer manufacturer’s website. 
 
*Feature available since Office 2010.  
   

#11 Help protect your files with AutoSave and AutoRecover  
To avoid losing all your work when unexpected things happen, like the power suddenly goes out, or you 
accidentally close a file without saving, make sure AutoSave and AutoRecover are turned on.  
 
Here’s what you do:  
 
AutoSave:  

1. Click File tab (Backstage view), then Options tab, then Save tab. 
2. Make sure the Save AutoRecover information every X minutes box is selected (X = the number of 

minutes – screen shot # 19). 
3. In Word, Excel, and PowerPoint, make sure the Keep the last autosaved version if I close without saving 

box is selected. 
 

Screen Shot # 17 

Screen Shot # 18 

Screen Shot # 19 
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Important:  The Save button is still your best friend. To be sure you don’t lose your latest work, click Save Button 
image (or press Ctrl+S) often. 
 
Tips:  

• To be extra safe, enter a small number in the minutes box, like 10. That way, you’ll never lose more than 
10 minutes of work. 

• On the other hand, if you want to make Office faster, try entering a larger number in the minutes box, like 
15 or 20 minutes. 

 
AutoRecover:  

• AutoRecover saves more than your files. It also saves your workspace (if it can).  
• Suppose you open several documents in Word and the power goes out. When you restart Word, 

AutoRecover tries to open your documents again, laid out the way they were before.  
  
Recovering your Office files:  

• If you didn’t save your most recent changes when an Office program unexpectedly closed, the 
Document Recovery task pane automatically opens the next time you open the program so you can get 
your file back.  

• Click the arrow next to the recovered file in the Document Recovery task pane, and choose Open, Save 
As, or Delete. 

 
*Feature available since Office 2003.  
 

#12 Easily navigate your way through large or complex 
documents  
With the Navigation Pane in Word 2016, find images, tables, comments, and other objects. Find and replace 
paragraph breaks, tabs, page breaks, and other items. Or even go to a specific page, table, heading, or other 
item. And much more...  
 
Here’s what you do:  
 
To search for objects like tables, graphics, comments, footnotes, endnotes, or equations, do the following: 

• On the Home tab, in the Editing group, click Find. Or press Ctrl+F on your keyboard (screen shot # 20 - 
ribbon). 

• The Navigation pane is displayed (screen shot # 20 - bottom). 
o Click the arrow on the right side of the search box, and then choose an option from the list. 
o The search results are displayed below in the search box.  

• Select a result to see it in your document, or browse through all the results by clicking the arrow 
controls. 
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Tip: For more details on the Navigation Pane/Sidebar and more advanced options, type “navigation pane” in the 
Tell Me box, choose “Get Help on navigation pane”, then choose “Find and replace text and other data in a Word 
document” from the list in Help.  
 
*Feature available since Office 2010.  
 

#13 Quickly add a built-in Header & Footer  
Word has many built-in headers and footers that you can use. For documents, you can work with headers and 
footers in Print Layout view. Or, you can just choose from the many built-in elements found in the ribbon.  
 
Here’s what you do:  
 
Add a built-in header or footer (or insert your own elements) to a document in Print Layout view:  
1. Click the document to which you want to add a predefined header or footer. 
2. On the Insert tab, in the Header & Footer group, click Header or Footer, then click a predefined Header or 
Footer from the list. Or, click Edit Header/Edit Footer to insert your own elements (screen shot # 21).  

Word displays the document in Print Layout view. You can also click Print Layout Button image on the status bar 
(bottom of the screen) to display this view. 
3. Click the header or footer element to edit, at the top or the bottom of the document page (screen shot # 22). 
Tip: Clicking any element selects the header or footer and displays the Header and Footer Tools, adding the Design 
tab. 

Screen Shot # 20 

Screen Shot # 21 
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4. On the Design tab, in the Header & Footer group (on the ribbon), click Header or Footer to edit (screen shot # 
22).  

 
Closing headers and footers:  

• To close the header and footer, on the Design tab, click Close Header and Footer. Or click Print Layout 
Button image on the status bar (bottom of the screen) to display this view. 

 
*Features available since Office 2003.  
 

#14 Format selected text with the Mini Toolbar  
When you select text in your Word document, a Mini Toolbar appears 
near your cursor, which provides you with easy access to the most 
commonly used formatting commands in Word.  
 
Here’s what you do:  
 

• The toolbar will also appear when you right-click on a selection of 
text (screen shot # 23).  

• Initially, the toolbar is semi-transparent to allow you a nearly 
unobstructed view of the text beneath, and becomes opaque 
when the mouse pointer moves over it.  

• The mini toolbar sometimes disappears; to get it back, reselect 
the text or right-click the text selection (screen shot # 24). 

• If you decide you don't like the mini toolbar and want to do 
things the old fashioned way, you can disable it:  

o Click the File tab > Options tab > General tab, and 
uncheck Show Mini Toolbar on selection.  

 
Note: You can also format selected text or all text (Ctrl+A) by using the 
formatting tools on the Home tab. 
 
*Feature available since Office 2007.  
 

Screen Shot # 22 

Screen Shot # 23 

Screen Shot # 24 
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#15 Consistent document formatting with Styles  
Word 2016 includes many styles designed to help you produce a professional quality document, so you can 
quickly and easily apply a set of formatting choices consistently throughout your document.  

• A style defines the formats to apply, such as font, size, color, and spacing.  
• To format text quickly and consistently, use heading and paragraph styles.  
• Word 2016 includes many built-in styles that specify the formatting to use for text, such as font, size, line 

spacing, and color.  
• The heading styles also make it possible to structure your document in useful ways. For example, Word 

2016 uses heading styles to create a table of contents (press Alt+S, T).  
 
Here’s what you do:  
 
Follow these steps to apply a “paragraph” style from the Styles gallery (screen shot # 25): 
1. Place the insertion point in a paragraph, or select a range of paragraphs. 
2. To browse the most common styles in the Styles group, press Alt+H, L. Alternate views:  

• Or, to browse all styles from the Apply Styles task pane, press Ctrl+Shift+S.  
• Or, to browse all styles from the Styles task pane, press Ctrl+Alt+Shift+S. 

3. Move through the styles until you see the one you want, and press Enter.  

 
For example, to create a title, select the Title style which applies a 28-point Calibri Light font in steel blue, when 
you start from the default blank document in Word.  
 
Tip: To remove a style from text, use the Clear All Formatting button by pressing Alt+H, E.  
 

#16 Insert a Picture  
Pictures can be inserted (or copied) from many different places, including a computer, an online source like 

Screen Shot # 25 
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Bing.com, or a Web page into a Word 2016 document.  
 
Here’s what you do:  
 
Insert a picture from your computer: 
1. Find the location in your document where you want to insert a picture. 
2. On the Insert tab, choose Pictures (screen shot # 26). 
3. Browse to the picture you want to insert, select it, and then choose Insert. 
Note: By default, the picture is embedded in a document. You can reduce the size of your document by linking to 
the picture instead. To do this, in the Insert Picture dialog box, click the arrow next to Insert, and then choose Link 
to File. 
4. Once the picture is added to your document, you can move the picture or wrap text around the picture.  

 
*Feature available since Office 2003.  
 

#17 Review and Track Changes  
When you’re working on a document with other people or editing a document yourself, and you need Word to 
mark all additions, deletions, moves, and formatting changes, turn on Track Changes to see every change.  
 
Here’s what you do:  
 
1. Open the document to be reviewed. 
2. Click the Review tab, and then on the Track Changes button, select Track Changes (screen shot # 27):  

• Now Word is in Simple Markup view. Word marks up any changes that anyone makes to the document 
and shows you where the changes are by displaying a line near the margin.  

• Word shows a little balloon where someone’s made a comment. To see a comment, click the comment 
balloon. 

• To see the changes, click the line near the margin. That switches Word into All Markup view.  
• If you’d rather see all the comments, but not all the changes, click Show Comments. 

 
Note: You can prevent someone else from turning Track Changes off by locking Track Changes on with a 
password. (Be sure to remember the password so you can turn Track Changes off when you’re ready to.)  
 

Screen Shot # 26 

Screen Shot # 27 
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*Feature available since Office 2003.  
 

#18 Keyboard shortcuts speed up editing and navigation  
With keyboard shortcuts, Word allows you to collect groups of text from different locations, then paste those 
groups in another location. Or, jump to the beginning or end of a document using keyboard navigation. You can 
even save or print a document just by using keyboard shortcuts.  
  
Here’s what you do:  
 
To see the various shortcut lists in Help:  

• Start typing “shortcuts” in the Tell Me box.  
• Then, click Get Help on “shortcuts” (screen shot # 28 - ribbon).  
• Then, click on Keyboard shortcuts in Microsoft Word 2016 for Windows (screen not shown).  
• Then, click Frequently used shortcuts, or any other the other shortcut lists (screen shot # 28 - bottom).  

 
Examples of quick navigation and quick editing shortcuts...  

• Cut to the Spike – Spike is a feature that allows you to collect groups of text from different locations and 
paste them in another location:  

o First, highlight a group of text with the mouse (or Shift + the right Arrow key) and then press 
the Ctrl+F3 keys, repeat this to collect each group,  

o Then, to paste the Spike contents (the groups of text that you collected in the last step), go to 
the new location and press Ctrl+Shift+F3 keys.  

• Jump to the beginning or end of a document:  
o To jump to the beginning of document, press Ctrl + Home keys.  

Screen Shot # 28 
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o To jump to the end of a document, press Ctrl + End keys.  
• Quick Save:  

o To quickly save a document, press Ctrl + S keys. 
• Quick Print:  

o To quickly get to the print preview/settings menu, press Ctrl + P keys.  
 
*Feature available since Office 2010.  
 

#19 Insert a Table  
You can insert a table by choosing from a selection of preformatted tables or by selecting the number of rows 
and columns that you want. You can also design your own table if you want more control over the shape of your 
table’s columns and rows. 
 
Here’s what you do:  
 
To quickly insert a table:  

• Click Insert > Table and move the cursor over the grid until you highlight the number of columns and 
rows you want (screen shot # 29). 

• Click and the table appears in the document. If you need to make adjustments, you can add columns 
and rows in a table, delete rows or columns or merge cells. 

• When you click in the table, the Table Tools appear (screen shot # 30). 
• Use Table Tools to choose different colors, table styles, add a border to a page or remove borders from 

a table. You can even insert a formula to provide the sum for a column or row of numbers in a table. 

 
If you already have text in your document that would look better as a table, Word can convert text to a table.  
 
*Feature available since Office 2003.  
 

#20 Add a Pie Chart  
Pie charts are a popular way to show how much individual amounts—such as quarterly sales figures—contribute 
to a total amount—such as annual sales. Pie charts can convert one column or row of spreadsheet data into a 
pie chart. Each slice of pie (data point) shows the size or percentage of that slice relative to the whole pie.  
 

Screen Shot # 29 

Screen Shot # 30 
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Pie charts work best when: 
• You have only one data series.  
• None of the data values are zero or less than zero.  
• You have no more than seven categories, because more than seven slices can make a chart hard to read.  

Tip:  If your data won’t work in a pie chart, try a bar chart, column chart, or line chart. 
 
Here’s what you do:  
 
To create a simple chart from scratch in Word: 
1. Click Insert > Chart (screen shot # 31 - ribbon). 
2. Click the chart type and then double-click the chart you want (screen shot # 31- middle). 
Tip: For help deciding which chart is best for your data, see Available chart types. 
3. In the spreadsheet that appears, replace the default data with your own information (screen shot # 31 - 
bottom). 
Tip: When you insert a chart, small buttons appear next to its upper-right corner. Use the Chart Elements Chart 
Elements button to show, hide, or format things like axis titles or data labels. Or use the Chart Styles Customize the 
Look of Your Chart button to quickly change the color or style of the chart. The Chart Filters Chart Filters button is 
a more advanced option that shows or hides data in your chart. 
4. When you’ve finished, close the spreadsheet. 
5. If you want, use the Layout Options button to arrange the chart and text in your document.  

Note: You can make a chart in Word. If you have lots of data to chart, create your chart in Excel, and then copy it 
into your document. This is also the best way if your data changes regularly and you want your chart to always 
reflect the latest numbers. In that case, when you copy the chart, keep it linked to the original Excel file.  
 
*Feature available since Office 2003.  

Screen Shot # 31 
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INSTRUCTIONS AND SCREENSHOTS IN THIS GUIDE APPLY TO WORD 2016 
 

Some features are only available with an Office 365 account 
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FAQ  
 
How do Microsoft Office 2016 apps differ?  
Office apps vs Office Mobile apps vs Office Online Apps  
 
Office 2016 apps (and the Word 2016 app discussed here) are designed for:  
Office 2016 Suite for desktops and laptops is available for purchase as part of Office 365, or as standalone 
suite.  
 
Office Mobile apps are designed for:  
Provide simple but powerful mobile features optimized for touch and mobile use, and built for viewing and 
light editing--A great way to take your work on the go.  
Office Mobile apps are available for iOS iPhone or iPad, Android phone or tablet, PC, Mac, and more.  
 
Office Online apps:  
Create, share, and collaborate from anywhere using your favorite web browser--Another great way to take your 
work on the go when working on a public or shared device without Office apps installed.  
Move seamlessly from Office Online to the full-featured desktop apps (when available)—without leaving your 
document.   
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Reference  
 
Microsoft Office 365 & Office 2016  
https://www.office365.com 
 
Microsoft Office Online  
https://www.office.com 
 
Microsoft Office Professional 2016 (standalone)  
https://products.office.com/en-us/professional 
 
Choose the Office that’s right for you…  
http://www.microsoftstore.com/office 
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