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Microsoft OneNote: Tips 

to Save You Time and Stay 
Better Organized 
Microsoft OneNote is a digital notebook that’s great for capturing, storing, and sharing all kinds of information. 

OneNote makes your paper notebooks, index cards, and sticky notes obsolete, taming the “paper jungle” and 

raising your note taking to a whole new level.  

Microsoft OneNote 2016 makes taking notes a paperless activity, helping you become more organized, more 

productive, and more persuasive with your ideas than ever before.  

OneNote 2016 is the perfect solution for creating, organizing, searching, and sharing notes online. It stores your 

notebooks in the cloud, so you can access your work from anywhere and share it with your colleagues any time. 
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What’s New in OneNote 2016  

#1 What's the difference between OneNote and OneNote 

2016  
We will be focusing on OneNote 2016 here today, but understanding the difference between the two apps will 

help you choose the right app for your needs:  

 

 OneNote 2016 comes with the Office suite. It includes all the features existing users are familiar with 

(screen shot # 1). 

 OneNote is a new app on Windows 10, that works with any PC, tablet, or phone running Windows 10. 

It's a simplified version of OneNote that is updated regularly with new features (screen shot # 2). 

 

Screen Shot # 1 

Screen Shot # 2 
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Key Differences:  

The OneNote app for Windows 10 and the OneNote 2016 desktop version are very similar, but there are a few 

key differences.  

 OneNote for Windows 10 is easy to use and it’s regularly updated with new features (screen shot # 2).  

 OneNote 2016, on the other hand, includes some classic features that existing users may prefer (screen 

shot # 1).  

 Many of the top features in OneNote 2016 will be added to OneNote over time. 

 

Visual Differences with OneNote for Windows 10 (screen shot # 2):  

 If you’re used to OneNote 2016, you’ll notice some differences in OneNote for Windows 10.  

 For example, the page list is on the opposite side and the ribbon is more streamlined, but you’ll find it 

very familiar as well.  

 This simplicity makes it ideal if you’re new to OneNote. It’s also regularly updated with the latest and 

greatest OneNote features.  

 

*New feature in OneNote 2016.  

 

#2 Insert Online videos into a page  
OneNote 2016 now has the ability to embed videos right into a page. Adding videos makes organizing your 

notebooks even better, and is great if you're creating interactive notebooks to share with others.  

 

You can now embed videos from Office Mix, Vimeo and YouTube, with more options on the way.  

 

Here’s what you do:  

 

To add a video in OneNote, do the following (screen shot # 3): 

1. Copy the video link from your video source. 

2. On the page where you'd like to add the video, click the Insert tab > Online Video. 

3. Paste the link into the Video address field, and click OK. 

OneNote 2016 currently supports embedding video content from the following video sites: 

 Dailymotion 

 Office Mix 

 Sway 

 Vimeo 

 Vine 

 YouTube 

 

Note: Please check periodically to see when additional sites may have been added.  

 

Screen Shot # 3 
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*New feature in OneNote 2016.  

 

#3 Take notes right on the web  
With Microsoft Edge, the new browser for Windows 10, you can write on the web. After you take notes, or 

highlight on a webpage, you can share your handiwork to OneNote.  

 

Here’s what you do:  

 

To write on the web (screen shot # 4): 

 Open your Microsoft Edge web browser for Windows 10.  

 Select the Make a web note icon to start adding to the page you're on.  

 Use the Pen to write with your touchscreen or mouse, Highlight, or Type a note icon a note, and then 

Share it. 

  

*New feature in OneNote 2016.  

 

#4 Clip the web with Clipper  
OneNote Clipper is another way to clip the web right to OneNote. When you open Clipper, you can choose to 

clip an entire page or just part of one. You can even choose what notebook and section to clip it to—so you'll 

know where to find it later.  

 

Here’s what you do:  

 

Save anything on the web to OneNote in one click (screen shot # 5): 

 Clipper is a free app that you can get from onenote.com/clipper.  

 Clipper sits on your browser's Favorites bar, so it's at your fingertips when 

you need it.  

  

*New feature in OneNote 2016.  

 

Screen Shot # 4 

Screen Shot # 5 
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#5 Save anything on your phone to OneNote with Office Lens  
Office Lens is a phone app that trims, enhances, and makes pictures of whiteboards and docs readable. You can 

use Office Lens to convert images to PDF, Word and PowerPoint files, and you can even save images to OneNote 

or OneDrive. Office Lens is like having a scanner in your pocket. 

 

It's a great way to capture notes and info from whiteboards, menus, signs, or 

anything with a lot of text.  

 

 You don't need to jot down notes, rely on blurry pictures, or worry 

about misplacing your notes.  

 It’s great for capturing sketches, drawings, and equations too, and even 

images without text.  

 Office Lens gets rid of shadows and odd angles so images are easier to 

read.  

 

Here’s what you do:  

 

Save anything on your phone to OneNote with Office Lens (screen shot # 6): 

 You can download Office Lens for free for Windows Phone, iPhone (iOS), and Android too.  

   

*New feature in OneNote 2016.  

 

 

 

  

Screen Shot # 6 



Microsoft OneNote 2016  |  Application Guide 

 

 

Tips & Shortcuts in OneNote 2016  

#6 Get started quickly with the initial Start screen  
The initial Start screen allow you to easily create a new Notebook, Sections within a Notebook, or even Pages 

within Sections of a Notebook. Then, simply click anywhere on the page to start typing notes.  

 

Navigating the Start screen (screen shot # 7):  

Below the Ribbon:  

 Notebook Structure – At the far left (just below the Ribbon), click the drop-down arrow (immediately 

to the right of the Notebook name) to see all of your Notebooks, create a new Notebook, or pin the 

Notebook section so that all Notebooks are always visible. Note: Right-click Notebook name to see 

options for Sync, Share, Copy, Close, and more.  

 Section Tabs – To the right of the Notebook name (just below the Ribbon), click the little “plus” sign 

(immediately to the right of a Section tab) to create a new Section within the current Notebook. Note: 

Right-click any Section tab to see options for Rename, Export, Delete, Move/Copy, Merge, Group, and 

more.  

 Page List – On the right side of the screen (just below the Ribbon), click the little “plus” sign 

(immediately to the left of “Add Page”) to create a new page within the current section of the current 

notebook. Note: Right-click any page tab in the page list section to see options for rename, delete, 

move/copy, and more.  

 Page Title/Page Name – To add a page title, click the page header area at the top of the page and type 

the title. Titles also show up in the page tabs near the right of the page.  

 Page – To type notes on a page in OneNote, click wherever you want them to appear, and then start 

typing. Whenever you want to begin a note elsewhere on the page, just click and start typing there. 

Note: If your computer supports handwriting, on the Draw tab, select a pen, and then draw or write 

directly on your screen.  

 Search – From the Search box (above the Page List), you can search just the current Page, a Section or a 

Notebook.   
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*Feature available since OneNote 2003.  

 

#7 OneNote Ribbon and Contextual Tabs  
The OneNote Ribbon makes finding things faster and easier, by grouping controls together by functionality on 

contextual tabs that appear only when you need them, which eliminates the need for multiple rows of toolbars.  

 

Saving your notes:  

OneNote doesn’t have a Save button. That’s because you never have to save your work in OneNote like you do 

in other apps. As you work in your notebooks, OneNote automatically saves everything for you—no matter how 

small or large the changes you’ve made. This lets you think about your projects, thoughts, and ideas instead of 

worrying about your computer files. 

 

Ribbon tabs that are available in OneNote 2016 are (screen shot # 8): 

 Home Tab -- The Home tab holds the Cut and Paste features, Font and Paragraph options, Tag options, 

Email Page, and Meeting Details. 

 Insert Tab -- Click Insert to add something to a page. This includes pictures, tables, diagrams, links, 

video and more. 

 Draw Tab -- On the Design tab, you can choose erasers, writing and highlighter tip colors and thickness, 

shapes, and more. 

 History Tab – History lets you find recent edits and authors, view page versions, and more. 

 Review Tab -- The Review tab lets you add comments, run spell-check, translate text to a different 

language, password-protect, and add linked notes. 

 View Tab -- Views allow you to look at your notebook in different ways, change page color, add rule 

lines, hide page title, and more. 

 File Tab -- At one end of the ribbon is the File tab, which you use for the behind-the-scenes stuff you 

do with a file, such as opening, printing, sharing, exporting, and managing your notebook.  

Screen Shot # 7 
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o Click the File tab to open a new view called the Backstage.  

o Click from the list on the side to do what you want to do; for example, click Print to find the 

options and settings for printing your notebook.  

o Click Back to document to return to the notebook that you were working on. 

 

Tool Tabs -- These tabs disappear or change when you click something else in your notebook (screen shot 

# 9):  

 When you click some parts of your pages, you might see a colorful new tab appear.  

 Screen Shot (bottom) – In the example above, the Layout Table Tools tab appears when you click a 

shape or table.  

 

Here’s what you do:  

 

One example of how to manage the ribbon...  

 

To minimize the ribbon, to gain back some screen space:  

 To quickly go back and forth between un-collapsed and collapsed, simply double-click (instead of 

single-click) a tab on the ribbon. 

 Or, collapse the ribbon by right-clicking a tab and clicking Collapse the Ribbon. 

 

Other examples of things you can do with the ribbon...  

 

Use the keyboard to work with the ribbon:  

 Press and release the ALT key. 

 You see the little boxes called Key Tips over each command available in the current view. 

 

Customize the ribbon in Office:  

 You can personalize your ribbon to arrange tabs and commands in the order you want them, hide or 

unhide your ribbon, and hide those commands you use less often. 

Screen Shot # 8 

Screen Shot # 9 
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 You can add custom tabs or rename and change the order of the default tabs that are built in to Office. 

 

Notes:  

 For more details on how to manage or customize the ribbon, please see the OneNote Help (commonly the 

<F1> key on desktop keyboards).  

 To reduce/increase the size of your ribbon, or the size of the text or the icons on the ribbon is by changing 

your display resolution, which would change the size of everything on your page.  

 Your ribbon customizations only apply to the Office program you're working in at the time (not other 

Office applications, such as Excel or Outlook).  

  

*Feature available since Office 2007.  

 

#8 Quick Access Toolbar  
The Quick Access Toolbar is a customizable toolbar that contains a set of commands that are independent of the 

tab on the ribbon that is currently displayed.  

 

You can move the Quick Access Toolbar from one of the two possible locations, and you can add buttons that 

represent commands to the Quick Access Toolbar.  

 

Here’s what you do:   

 

One example of how to manage the Quick Access Toolbar…  

 

Add a command to the Quick Access Toolbar that isn’t on the ribbon (screen shot # 10):  

 At the top of your screen in OneNote, click the Customize the Quick Access Toolbar (drop-down 

button), then click More Commands, 

 In the pop-up box, under Choose commands from drop-down list, click Commands Not in the Ribbon 

(top of pop-up box), 

 Click a command in the list, and then click Add (center of pop-up box),  

 Then move to arrange with the up/down button (right-side of pop-up box).  

 

Other examples of things you can do with the Quick Access Toolbar...  

 

Move the Quick Access Toolbar (screen shot # 10 – bottom-left of pop-up box):  

 The Quick Access Toolbar can be located in one of two places: 

 Upper-left corner.  

 Below the ribbon. 

 

Reset the Quick Access Toolbar to the default settings (screen shot # 10 – bottom-right of pop-up box):  

 Right-click the Quick Access Toolbar, and then click Customize the Quick Access Toolbar on the shortcut 

menu. 

 In the Customize the Quick Access Toolbar window, click Reset Defaults, and then click Reset only Quick 

Access Toolbar. 
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Notes:  

 You cannot increase the size of the buttons representing the commands by an option in Microsoft Office. 

The only way to increase the size of the buttons is to lower the screen resolution you use. 

 You cannot display the Quick Access Toolbar on multiple lines. 

 Only commands can be added to the Quick Access Toolbar. The contents of most lists, such as indent and 

spacing values and individual styles, which also appear on the ribbon, cannot be added to the Quick Access 

Toolbar.  

 However, you can customize the ribbon to personalize the ribbon the way that you want it. For example, 

you can create custom tabs and custom groups to contain your frequently used commands. 

   

*Feature available since Office 2007.  

 

#9 Beyond the ribbon with Backstage view  
The Backstage view (File tab) is where you manage your notebooks and related data about them — create, send, 

and inspect notebooks for hidden metadata or personal information, and more.  

 

The Ribbon contains the set of commands for working in a notebook, while the Microsoft Office Backstage view 

is the set of commands you use to do things to a notebook. 

 

Screen Shot # 10 
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Note: The File tab replaces the Microsoft Office Button Office button image and the File menu used in earlier 

releases of Microsoft Office.  

 

Here’s what you do:   

 

 Open a notebook, click the File tab to see the Backstage view (screen shot # 11 – top/ribbon).  

 The first tab you will see (left column) is the Info tab, which displays settings commands that include 

Share or Move, Sync, Close, and Properties (screen shot # 11 – bottom/backstage).  

 You will also find tabs that display different commands, properties, etc. for New, Open, Print, Share, 

Export, Send, Account, Options, and Feedback.  

 And in the latest versions of Office, there’s a new Backstage view tab called Account, which offers 

options for connecting to your Office 365 account and multiple online notebook storage accounts (e.g. 

OneDrive, SharePoint).  

 

Tip: To quickly return to your notebook from the Backstage view, click the Home tab, or press ESC on your 

keyboard. 

   

*Feature available since Office 2010.  

 

#10 Change the Default Font for all text  
OneNote 2016 notes are formatted with the 11-point Calibri font. If you want to change the look of all new 

pages, you can change the default font, size, or color.  

 

Here’s what you do:  

 

To change the default font (screen shot # 12):  

1. Click the File tab > Options. 

2. In the OneNote Options dialog box, under Default font, select the Font, Size, and Font Color you want 

Screen Shot # 11 
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OneNote to use, and click OK.  

 

Notes:  

 The new default font applies only to new pages. You can't change all existing notes at the same time.  

 If you want to format existing notes, you'll need to work page by page. Select the text you want to 

change and choose the Home tab. You’ll find text formatting options, like font size, color, and style, in 

the Basic Text section. 

 Changing the default font applies to notes, not page titles. 

 

*Feature available since OneNote 2003.  

 

#11 Create a new Notebook  
When you first install and run OneNote 2016, a notebook is created for you. You can create new notebooks any 

time—and you can have as many notebooks as you want.  

 

Here’s what you do:   

 

Create a new Notebook (screen shot # 13):  

1. Click File tab > New to display the New Notebook options. 

2. Choose where you want the new notebook to be created (for example, OneDrive or Computer). 

Note: It's best to create your notebook on OneDrive or another shared location. When a notebook is in the cloud, 

it's still private (unless you choose to share it with others). The biggest benefit of storing your notebook in the cloud 

means you'll be able to get to it from your computer, smart phone, or any web-connected device—and it will 

always be up to date. If you've already created a notebook on your computer, you can move it to OneDrive. 

3. Follow the prompts for the location you chose. 

4. When the new notebook has been created, it will show up in your list of notebooks. 

 

Each new notebook contains one section which contains one blank page. You can create additional sections 

and add new pages in your notebook any time. 

Screen Shot # 12 
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Note:  

 Notebooks that you currently have open appear in the Notebooks list, which you can view by clicking 

the arrow next to the name of your current notebook. 

 To open a different existing notebook, click the File tab > Open, and choose a recent notebook, or a 

location where your notebook is stored.  

 

*Feature available since OneNote 2003.  

 

#12 Create a new Section  
You can create and organize new sections in a notebook when a section already has a lot of pages and scrolling 

through them takes too long.  

 

Here’s what you do:   

 

Create a new Section (screen shot # 14):  

1. Right-click any existing section tab in your notebook, and click New Section. 

2. Type a meaningful description for the new section, and press Enter. 

 

Notes:  

 You can organize a section by dragging its tab to the left or right and you can rename a section by 

Screen Shot # 13 

Screen Shot # 14 
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right-clicking the section tab and clicking Rename. 

 If you accidentally create an extra new section, right-click the section tab and click Delete. Be careful 

though. When you delete a notebook section all of the notes pages in that section will also be deleted.  

 

Add a new section group: 

If you already have a lot of sections in your notebook, you can create a section group. 

 

A section group lets you combine multiple sections into their own group. When you open a section group, you’ll 

see only the section tabs contained in that group, which makes it easier to navigate through section tabs in large 

notebooks. 

 

1. Right-click any existing section tab and click New Section Group. 

2. Type a meaningful description for the new section group and press Enter. 

  

When you click the tab of the section group, all of the normal section tabs at the top level of your notebook 

disappear to make room for the sections you’ll create or move there.  

 

To exit the section group, display and return to the top level of your sections, click the green arrow icon to the 

far left of the section tabs (screen shot # 15). 

 

*Feature available since OneNote 2003.  

 

#13 Create a new Page  
In OneNote, you can keep writing on a page for as long as you’d like—you’ll never run out of space. If you’d like 

to get organized, you can create additional pages at any time.  

 

Here’s what you do:   

 

Create a new Page (screen shot # 16):  

1. On the right side of the window, over the column of page tabs, click Add Page. 

2. Type a page title into the heading area at the top of the page, and then press Enter. 

Screen Shot # 15 

Screen Shot # 16 
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You can organize pages by dragging their tabs up or down in the page tabs column. To get things to look 

exactly as you want, you can apply a template to a page and you can create a subpage. 

 

Tip:  If you accidentally create an extra new page that you don’t need, right-click its page tab and then click Delete.  

 

*Feature available since OneNote 2003.  

 

#14 Create a Subpage  
Subpages are a good way to group and organize notes. For example, if you have annual and monthly meeting 

notes, the annual meeting notes can be a main page and you can demote the monthly meeting notes so they 

become subpages.  

 

Here’s what you do:   

 

Before you create a subpage, you’ll need at least two pages: A page that will be your main page, and a page that 

will be the subpage. If your notebook is empty, you can add pages.  

 

To make a page a subpage (screen shot # 17): 

1. Move the mouse pointer over the Page tab in the page list. 

2. Drag the Page tab to the right until the title is indented. 

 

Note:  You can have two levels of subpages. Drag a subpage to the left to indent it further, or drag it right to 

make it a page again. 

 

Collapse and expand subpages (screen shot # 18):  

 Main pages can be collapsed to hide all levels of subpages under them. 

 A chevron on the right side of the page tab means that the page has subpages. If you click a page that 

has subpages, lines representing stacked subpages appear under the page tab. 

 Click the chevron next to the page tab on the right to expand or collapse the subpages that are under it. 

Screen Shot # 17 
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Notes:  

 If you have a lot of notebooks and pages and notice that it’s getting harder to find what you’re looking 

for, you can search notes and navigate results. Another way to stay efficient is by organizing your 

notebooks, sections, and pages. 

 When you move a page that has subpages, the group moves together if the subpages are collapsed. If 

you want to move a single subpage, promote it to a page by dragging it to the left, and then click and 

drag the page up or down to the location you want. 

 

*Feature available since OneNote 2003.  

 

#15 Apply a Template to a page  
In OneNote, a template is a page design that you can apply to new pages in your notebook to give them an 

appealing background, a more uniform appearance, or a consistent layout.  

 

Here’s what you do:   

 

Screen Shot # 1 – To apply a Template:  

1. On the ribbon, click Insert tab > Page Templates. 

2. In the Templates task pane, click the small arrows next to the category names to expand them. 

3. To apply a template to a new page, click its name in the list. If you don’t like your selection, click another 

template to replace your previous selection. You can do this repeatedly until you find a template to your 

liking. 

4. When you’re finished, close the Templates task pane and then take notes on the new page whenever you’re 

ready. 

Screen Shot # 19 

Screen Shot # 18 
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OneNote comes with several built-in page templates that you can choose from, including decorative page 

backgrounds, planners, and To Do lists. If you’d like, you can also create your own page template or customize 

an existing one. 

 

Note:  Many template designs include content that appears in specific places on the page. For this reason, 

templates in OneNote can only be applied to new pages that don’t already contain any notes. If you want to 

apply a template to a page that already contains notes, first create a new page from the template you want, and 

then copy your existing notes over to it.  

 

*Feature available since OneNote 2007.  

 

#16 Add Guides for handwriting and drawing  
Writing or drawing notes on a tablet? Stay on point by adding rule lines or grids.  

 

Here’s what you do:   

 

To apply a Rule Lines (screen shot # 20):  

1. On the ribbon, click the View tab. 

2. Then click Rule Lines. 

3. On the pop-up menu, click any style. 

4. Like it? Keep it – or choose a different one.  

 

Note: Want all new pages to include rule lines? Click “Always Create Pages with Rule Lines” on the Rule Lines (on 

the pop-up menu) to apply your last used style each time.  

 

*Feature available since OneNote 2007.  

 

#17 Tag important notes  
Tags are a way to categorize and prioritize notes in OneNote 2016. With tags, you can quickly return to 

important items, remind yourself about action items, or filter on notes you’d like to share with others. You can 

tag anything from a single line of text to an entire paragraph.  

 

Here’s what you do:   

 

Screen Shot # 20 
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To tag important notes (screen shot # 21):  

1. Click the line of text that you want to tag. 

2. Click the Home tab, and do one of the following…  

a. Click any recent tag in the gallery… 

b. Or, click the lowest scrollbar arrow to see all available tags. 

3. Click any tag on the menu that appears. 

4. Apply multiple tags to important notes. 

 

You can search for tagged notes by keyword and category and see the results in an easy-to-read summary. 

 

Tips:  When you’re done with a tagged note, you can remove the tag so it doesn’t show up in tagged notes search 

results. 

 To remove a single tag, right-click it, and click Remove Tag. 

 To remove multiple tags, select all of the text containing the tags you want to remove, and then press 

CTRL+0 (ZERO). 

 

*Feature available since OneNote 2007.  

 

#18 Search for tagged notes  
If you've previously added tags to any of your notes, you can search for 

the tags by using tag keywords. In OneNote 2016, the results appear in an 

easy-to-read summary.  

 

Here’s what you do:   

 

Create a summary of tagged notes:  

Note:  Note tags need to be associated with typed or handwritten notes in 

order for them to appear in your search. 

1. Screen Shot # 1 (top) – Click the Home tab > Find Tags. 

2. Screen Shot # 2 (bottom) – In the Tags Summary task pane that 

opens, click any tag in the list to open the page that contains the 

associated tagged note. 

Screen Shot # 21 

Screen Shot # 22 
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Note: To narrow the search, at the bottom of the Tags Summary task pane, 

click the Search drop-down, select a narrower search scope from the list, 

and then click Refresh Results. 

  

If you want to view the tag search results as a notes page, click the 

“Create Summary Page” button at the bottom of the Tags Summary task 

pane. 

 

*Feature available since OneNote 2007.  

 

#19 Take Linked Notes  
Linked Notes let you dock OneNote to the side of your computer screen so you can look at websites or other 

applications and take notes in OneNote. When you take notes this way, they’re automatically linked to whatever 

you're researching.  

 

You can take Linked Notes with Internet Explorer, Word 2013, PowerPoint 2013, and even other OneNote 2013 

pages.  

 

Here’s what you do:   

 

How to take linked notes in OneNote:  

1. Open the application that you want to take notes from (screen shot # 24 – left-side): 

a. In Internet Explorer, make sure the Command bar is visible. (If it’s not, right-click the title bar, 

and then click Command Bar.) In the menu bar that appears, click the OneNote Linked Notes 

icon. (If you don’t see this command, click the small » symbol at the far right of the command 

bar to display hidden commands.) 

b. In Word, PowerPoint or OneNote, click the Review tab > Linked Notes. 

2. In the Select Location dialog box, pick a location for the new notes page and click OK. 

a. If you select a section, a new page will be created in it. If you select an existing page, your linked 

notes will be added to that page. 

3. On the OneNote window on the right, move the cursor where you want to begin taking linked notes. 

Screen Shot # 23 



Microsoft OneNote 2016  |  Application Guide 

 

 

 

Take notes the way you normally would. During a Linked Notes session, OneNote stores a thumbnail image of 

the page, a text excerpt, and a link to the documents or web page you used for research, so you return to the 

source content. 

 

Note:  You can stop taking linked notes any time. In the upper-right corner of the docked OneNote window, click 

the chain link icon, and then click Stop Taking Linked Notes (screen shot # 24 – right-side). 

  

 When you move the mouse pointer over individual notes, you’ll see the details of the linked file. Click a 

thumbnail image to open its associated file. 

 To see a list of all of the documents that are linked from the current page, or to remove any links that 

you don't want or need, click the chain link icon in the top corner of the page.  

 

*Feature available since OneNote 2010.  

 

#20 Create Quick Notes  
Think of Quick Notes as the electronic equivalent of a little yellow sticky note. Unlike paper though, Quick Notes 

(formerly Side Notes) are instantly saved to your OneNote 2016 notebook so you can search and organize them.  

 

Here’s what you do:   

 

You can create a new Quick Note while OneNote is running (screen shot # 25): 

1. Choose the View tab > New Quick Note. 

2. Type your note in the small note window. You can format the text by using the commands on the mini 

toolbar that appears. (If you don't see the toolbar, click the ... at the top of the window.) 

3. Repeat the previous steps for any additional Quick Notes that you want to create. 

Screen Shot # 24 
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You can move Quick Notes anywhere on your screen and leave them there for as long as you need to refer to 

them. When you’re done with a Quick Note, close its window. 

 

Note:  

 Closing a Quick Note window does not delete the note.  

 Like regular notes, OneNote automatically saves your Quick Notes as soon as you’ve created them and 

whenever you edit them.  

 Quick Notes are stored in the Unfiled Notes section in your default notebook.  

 You can find them quickly by opening your Notebooks list (click the down-arrow next to the name of 

your notebook and look at the bottom of the list for Quick Notes). 

 

*Feature available since OneNote 2007.  

 

#21 Create Outlook Tasks  
As you take notes and plan projects in OneNote, you might wonder how to manage deadlines and remember 

the things on your to-do list. One way is to create Outlook tasks. Then you can view and track those tasks in 

Outlook and even get reminders.  

 

Here’s what you do:   

 

Create an Outlook task in OneNote (screen shot # 26):  

1. In OneNote, select the words that you want to be your task. 

2. In the menu that appears, click the down-arrow next to the Outlook Tasks button and choose a reminder. 

a. A flag appears next to your task in OneNote and your task is added to Outlook. 

Tip:  You can also use this menu to add note tags. Note tags are handy for things like creating to-do lists or 

marking items as important. Unlike Outlook tasks (flags) though, note tags are a feature of OneNote. You can tag 

action items in meeting notes in OneNote, but they won’t show up in Outlook. 

 

You can also:  

 Find a task in OneNote.  

 Mark a task as complete.  

 Delete a task.  

 

OneNote and Outlook work together in other ways too. For example, you can manage meeting details and send 

Screen Shot # 26 
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notes in an email message.  

 

*Feature available since OneNote 2007.  

 

#22 Add pictures, audio, video, and more  
Insert screen clippings, camera photos, scanned images, cell phone photos, maps, and any other kinds of images 

into your notes.  

 

Here’s what you do:   

 

Ways to insert pictures (screen shot # 27):  

Choose the Insert tab on the OneNote ribbon, then in the Images group, and do one of the following:  

1. To start a screen capture, choose Screen Clipping (press Windows+S).  

2. To insert a picture from your computer or network, choose Pictures (press ALT+N, P).  

3. To insert a picture from Bing, the cloud, or the Web, choose Online Pictures (press ALT+N, L).  

 

See Help (F1) for more help with inserting other objects too. You can also:  

 Attach a file 

 Insert a file as a printout 

 Insert a Visio diagram 

 Create or Insert an Excel spreadsheet 

 Imbed a static image of a spreadsheet 

 Record/Insert audio and video recording with your computer’s microphone and webcam, and link any 

associated notes to them 

 

*Feature available since OneNote 2007.  

 

#23 Ink Annotation  
On touch-enabled devices, you'll now see a Draw tab on the ribbon in Word, Excel, PowerPoint, and OneNote 

where you can select inking styles and start making ink annotations directly in your files.  

 

Note: To learn more about inking in Office, see Draw and annotate with ink in Office 2016.  

 

Here’s what you do:   

 

Write using a pen, stylus, or your finger (screen shot # 28):  

1. Click the Draw tab >Tools. 

2. To change the ink color and stroke width, point to the color and width (0.35mm - 0.5mm) you want. 

3. On the touch screen, begin writing. 

 

Screen Shot # 27 
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*Feature available since OneNote 2007.  

 

#24 Insert and calculate Simple Math Equations  
You don’t need a calculator to find the answers to simple math problems. You can jot down math equations 

during a meeting, conference or class, and OneNote can instantly calculate the results for you.  

 

Here’s what you do:  

 

Insert and calculate simple math equations:  

1. Type the equation you want to calculate.  

b. For example, type 95+83+416 to calculate the sum of the numbers 95, 83, and 416, or SQRT(15) 

to calculate the square root of 15. 

2. After the equation, without typing a space, type an equal sign (=), and then press Spacebar. The answer will 

appear after the equal sign. 

 

Tips:  

 Don’t use spaces in the equation. Type the numbers, operators, and functions as one single, continuous 

string of text. 

 Function codes are not case-sensitive. For example, SQRT(3)=, sqrt(3)= or Sqrt(3)= will calculate the same 

answer. 

 To create a new line after the answer, press Enter (instead of Spacebar) after the equal sign. 

 

If you want only the answer in your notes, after it’s calculated, you can delete the equation that precedes it. The 

answer will stay in your notes. 

 

Examples of simple calculations (screen shot # 29): 

Below are a few examples of mathematical expressions that OneNote can calculate:  

 The average monthly sales of a product -- For example, if the total revenue per year is $215,000, type 

$215,000/12= and then press Spacebar. 

 Total cost of monthly payments -- For example, type 48*$129.99= and then press Spacebar to 

calculate the cost of 48 monthly payments at $129.99 a payment. 

 The sine of a 30-degree angle -- For example, type sin(30)= and then press Spacebar. 

 More complete math equations -- For example, Type (6+7) / (4*sqrt(3))= and then press Spacebar to 
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calculate the answer to (6+7) divided by (4 times the square root of 3). 

 

Notes:  

 For more information on “simple” math equations, search OneNote 2016 Help (F1) for “simple math 

equations”.  

 For more information on more “complex” math equations, search OneNote 2016 Help (F1) for “write an 

equation”.  

 

*Feature available since OneNote 2007.  

 

#25 Format selected text with the Mini Toolbar  
When you select text in your OneNote notebook, a Mini Toolbar appears near your cursor, which provides you 

with easy access to the most commonly used formatting commands in OneNote.  

 

Here’s what you do:  

 

 The toolbar will also appear when you right-click on a selection of text.  

 Initially, the toolbar is semi-transparent to allow you a nearly unobstructed view of the text beneath, 

and becomes opaque when the mouse pointer moves over it (screen shot # 30).  

 The mini toolbar sometimes disappears; to get it back, reselect the text or right-click the text selection 

(screen shot # 31). 

Screen Shot # 29 
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 If you decide you don't like the mini toolbar and want to do things the old fashioned way, you can 

disable it:  

o Click the File tab > Options tab > General tab, and uncheck “Show Mini Toolbar on selection”. 

 

Note: You can also format selected text or all text (Ctrl+A) by using the formatting tools on the Home tab.  

 

*Feature available since Office 2007.  

 

#26 Password-protect your notes  
Password protection in OneNote is designed to help keep your notes safe from prying eyes. Whether you use 

OneNote for class notes at school, meeting notes at work, a personal diary or blog at home, or personal 

information about yourself or your friends and family, passwords play a crucial part in controlling access to those 

notes.  

 

You can help keep your private notes safe from prying eyes by protecting a OneNote notebook section with a 

password. When a section is password-protected, all of its pages are locked until you enter the correct password.  

 

Here’s what you do:   

 

Password-protect a section in OneNote (screen shot # 32):  

1. Right-click the section tab you want to protect and then choose Password Protect this Section. 

2. In the Password Protection task pane, choose Set Password. 

3. In the Password Protection dialog box, type the password you want into the Enter Password box. 

4. Confirm the password by typing it again into the Confirm Password box, and then click OK. 

 

Note: Choose your password carefully. If you forget your password, no one will be able to unlock your notes for you 

(not even Microsoft Technical Support). 

 

You can also:  

 Lock the protected sections in your notebook. 

 Change the password for a protected section. 

 Remove the password from a protected section. 

 Set various password protection options. 

 See OneNote 2016 Help (F1).  
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*Feature available since OneNote 2007.  

 

#27 Notebook Sharing  
If you'd like to share your notebook with other people, make sure you create your OneNote 2016 notebook on 

OneDrive so others can get to it. If you've already created a notebook on your computer, first move it to 

OneDrive. 

 

Just because your notebook is on OneDrive doesn't mean people can automatically see it. It's available to you 

on all your devices. You'll have to deliberately share it with others before anyone else can see it.  

 

Here’s what you do:   

 

Invite people in mail:  

You can invite people to see your notebook with an email message generated by OneNote. Only people who are 

invited will be able to open your notebook. 

 

1. Choose the File tab > Share (screen shot # 33 – left-side). 

2. Under Share with People, type the names or email addresses of people you'd like to share your notebook 

with (screen shot # 33 – right-side). 

3. In the drop-down box on the right, choose whether each person can edit or just view your notebook. 

Screen Shot # 32 
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4. Add a personal note, if you'd like, and choose Share. 

 

The people you've selected will get an email invitation to open your notebook. 

 

Notes:  

You can generate a link to your notebook so others can view or edit it (File tab > Share > Get a Sharing Link). 

If someone forwards the link to another person, they will also be able to see your notebook. 

If you ever change your mind, you can change permissions or stop sharing your notebook. It will still be on 

OneDrive so you can get to it on all your devices. 

 

*Feature available since OneNote 2010.  

 

#28 OneNote and Skype for Business  
You usually need to take notes for a meeting, whether it’s about tracking attendees, remembering what was 

discussed, or listing action items.  

 

OneNote 2016 and Skype for Business work together to let you take private notes, or add shared notes that 

you can co-edit with participants. 

 

You can also add notes to the meeting request if you use Outlook, or while you’re in the meeting room. 

 

Note: You must have OneNote installed to add notes to a Skype for Business meeting. If OneNote isn't installed, 

you might get an error when you try to add notes to a meeting. Get OneNote for free. 

 

Here’s what you do:   

 

Add notes during a meeting in Skype for Business (screen shot # 34): 

1. In the meeting window in Skype for Business, click the Present Content button. 

2. Select one of the following: 

a. Click Shared Notes to choose a note that participants can view and edit. The note you select 

appears on your desktop and participants receive a notification in the meeting to open the note.  

b. Or, click My Notes to take private notes on your computer. The note you select appears on your 

desktop. 

 

Screen Shot # 34 
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Manage Meeting Details in OneNote 2016 (screen shot # 35):  

If you want to give your notes a more consistent appearance and provide a more complete record of your 

meetings, you can add meeting details from Outlook into your OneNote 2016 notes. Meeting details can include 

the date and location, agenda, topic, and attendees. 

 

Note:  You’ll need to have Outlook 2016 and OneNote 2016 installed on the same computer to add meeting 

details to your notes. 

 

1. In OneNote, choose the Home tab > Meeting Details. 

2. On the menu that appears, do one of the following: 

a. To select a meeting that occurs today, choose its time and subject in the list. 

b. To select a meeting that occurs on a different day, select Choose a Meeting from Another Day and then 

choose the calendar icon to select a specific date or click the Previous Day or Next Day buttons to 

display a past or future meeting. Choose the time and subject of the meeting you want, and then 

choose Insert Details. 

 

Meeting details are added to OneNote as text. You can freely add to, change, or delete any part of the meeting 

details in OneNote without affecting the original meeting notice in your Outlook calendar. For example, you can 

delete the names of invited attendees who weren’t at the meeting so you have a record of who actually 

attended. 

 

You can also add notes to a Skype for Business meeting request in Outlook:  

Adding notes to the meeting request lets you have all the information you need before the meeting starts and 

gives your invitees the opportunity to view and edit them, which saves time during the meeting.  

 

When setting up your Skype for Business meeting in Outlook: 

1. Click Meeting Notes on the meeting request ribbon.  

2. Select one of the following: 

a. Share notes with the meeting lets you add shared notes to the meeting request. Your invitees 

can then click View Meeting Notes in the meeting request to open them in OneNote to view or 

edit.  

b. Take notes on your own lets you add your private, personal notes to the meeting that aren’t 

visible to others.  

 

Note: For information about setting up Skype for Business Meetings, see Set up a Skype for Business meeting in 
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Outlook. 

 

How do shared notes work?  

Shared notes need to be in a location that other people can get to, like OneDrive or SharePoint, and people 

need to have permission to open and edit them.  

 

A few things to consider: 

 You don’t have to share the entire notebook, only the page you want. 

 When you open the note picker, you can only see shared notebooks that were previously opened on 

your computer. 

 Selecting a section instead of a page lets you create a blank page in that section.  

 If you don’t have a notebook, click New Notebook, to create one. 

 You can also search for a page in the search box.  

 

*Feature available since OneNote 2013.  
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INSTRUCTIONS AND SCREENSHOTS IN THIS GUIDE APPLY TO ONENOTE 2016 

 

Some features are only available with an Office 365 account 
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FAQ 

How do Microsoft Office 2016 apps differ?  

Office apps vs Office Mobile apps vs Office Online Apps 

Office 2016 apps (and the OneNote 2016 app discussed here) are designed for:  

Office 2016 Suite for desktops and laptops is available for purchase as part of Office 365, or as standalone 

suite.  

Office Mobile apps are designed for:  

Provide simple but powerful mobile features optimized for touch and mobile use, and built for viewing and 

light editing--A great way to take your work on the go.  

Office Mobile apps are available for iOS iPhone or iPad, Android phone or tablet, PC, Mac, and more.  

Office Online apps:  

Create, share, and collaborate from anywhere using your favorite web browser--Another great way to take your 

work on the go when working on a public or shared device without Office apps installed.  

Move seamlessly from Office Online to the full-featured desktop apps (when available)—without leaving your 

notebook.   
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https://www.office365.com 
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https://www.office.com 

 

Microsoft Office Professional 2016 (standalone)  

https://products.office.com/en-us/professional 

 

Choose the Office that’s right for you…  
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